IPB

Bienvenue invité ( Connexion | Inscription )

 Forum Rules Quelques règles simples. Cliquez ici !
 
Reply to this topicStart new topic
> Hpa Problème De Fuite Sur Mon Inferno Gen2
Bliksem
posté 31/03/2019, 15:31
Message #1


Membre
*

Groupe : Membres
Messages : 2
Inscrit : 15/09/2014
Membre n° 104,009




Bonjour !

Déjà je vous remercie de prendre le temps de jeter un œil à mon problème.

Je vous explique :
Cela fait 2 ans et demi que je possède mon système Inferno GEN2

.Le système s'est mis à fuir donc j'ai démonté graissé les joints.La fuite ne vient pas de la partie Nozzle.

D'après une connaissance cela pourrait venir du solenoid que j'ai changé et rien n'y fait, toujours un flux d'air continu traverse mon système.

Je vous joins la vidéo que vous puissiez voir par vous-même.

https://youtu.be/ODRNZcHOP8k

Ce message a été modifié par Bliksem - 31/03/2019, 15:31.
Go to the top of the page
 
+Quote Post
nicholas
posté 18/06/2019, 22:13
Message #2


Membre
*

Groupe : Membres
Messages : 12
Inscrit : 27/08/2015
Membre n° 110,479




CITATION(Bliksem @ 31/03/2019, 16:31) *
Bonjour !

Déjà je vous remercie de prendre le temps de jeter un œil à mon problème.

Je vous explique :
Cela fait 2 ans et demi que je possède mon système Inferno GEN2

.Le système s'est mis à fuir donc j'ai démonté graissé les joints.La fuite ne vient pas de la partie Nozzle.

D'après une connaissance cela pourrait venir du solenoid que j'ai changé et rien n'y fait, toujours un flux d'air continu traverse mon système.

Je vous joins la vidéo que vous puissiez voir par vous-même.

https://youtu.be/ODRNZcHOP8k


Salut tu as toujours cette fuite ou tu as réglé ton problème?
Si tu as toujours ton problème démonte tout, y compris les joints, dégraisse tout avec de l'essence F, c'est pas agressif n'y pour les joints n'y pour les parties en plastique, insisté bien sur le ressort et la cage du nozzle. Sur les miens une fois un petit bout de joint était passé dans le petit trou qui rempli la chambre de stockage. Une fois tout dégraissé remonte à sec uniquement pour les essais, normalement tu ne devrais plus avoir de fuite.
Si tout est en bon remonte tout avec un peu de graisse silicone, il vaut mieux redémonter plusieur fois que de balancer de la graisse de partout.
Après pour tout te dire j'ai 3 inferno et j'ai jamais eu ce problème, par contre j'ai un reaper dont le nozzle ne revient pas en arrière, sauf si tu appuies un peu dessus et j'ai jamais résolu le problème. Sûrement les mystère de wolverine.....
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic

 



Version bas débit Nous sommes le : 18/07/2019 - 21:18